[Android][Instantsearch-Voice] Minimum gradle version

For android version of Instantsearch-Voice, may I know what’s the minimum gradle version support ? Thanks